Löcheriges Linux: Damn Vulnerable Linux ist Hackers Spielwiese

- Die aktuelle Version 1.5 der Linux-Distribution Damn Vulnerable Linux - Codename Infectious Disease - bietet ein vollkommen unsicheres System mit kaputten Anwendungen, an dem sich Hacker-Lehrlinge austoben können. Beigelegte Anleitungen informieren angehende Sicherheitsexperten alles über Buffer-Overflows, Shellcode-Entwicklung, Web-Exploits oder SQL-Injection. (Linux, Linux-Distribution)

Quelle: Löcheriges Linux: Damn Vulnerable Linux ist Hackers Spielwiese

zurück