Sicherheitspatch für Adobe Reader in alter Version

- Für den Adobe Reader sowie für Acrobat in den Versionen 7 und 8 steht mittlerweile ein Patch als Download bereit, der ein bekanntes Sicherheitsloch schließt. In der vergangenen Woche wurde das Sicherheitsleck im Adobe Reader 9 sowie in Acrobat 9 geschlossen. (Adobe)

Quelle: Sicherheitspatch für Adobe Reader in alter Version

zurück