Blog-Software: Gravierender Fehler in Wordpress Auto-Update gefunden

- Weil der zentrale Update-Server von Wordpress unsichere Hashfunktionen zulässt, hätten Angreifer Code ausführen und massenhaft Wordpress-Installationen angreifen können. Die Sicherheitslücke wurde mittlerweile geschlossen. (Wordpress, Blog)

Quelle: Blog-Software: Gravierender Fehler in Wordpress Auto-Update gefunden

zurück