Videolan: GnuTLS-Lücke bedroht weiterhin VLC-Nutzer

- Die seit einigen Wochen bekannte Lücke in der Kryptobibliothek GnuTLS kann noch immer im VLC-Player ausgenutzt werden. Der Code ist bereits gepatcht, die Binärversion steht aber noch nicht bereit. (Verschlüsselung, Server)

Quelle: Videolan: GnuTLS-Lücke bedroht weiterhin VLC-Nutzer

zurück