Windows-Sicherheitslücke: Absturz auch mit altem Internet Explorer

- Die in dieser Woche bekanntgewordene Sicherheitslücke in Windows 7 kann auch mit alten Versionen des Internet Explorer ausgenutzt werden. Bisher war davon ausgegangen worden, dass sich der Windows-Fehler nur mit Apples Safari-Browser bemerkbar macht. (Microsoft, Windows 7)

Quelle: Windows-Sicherheitslücke: Absturz auch mit altem Internet Explorer

zurück